1. Приветствуем Вас на неофициальном форуме технической поддержки XenForo на русском языке. XenForo - новый и перспективный форумный движок от бывших создателей vBulletin.

1.1.1 Не работает Flash Player BB code

Тема в разделе "Основные вопросы по XenForo", создана пользователем Spals, 15 янв 2012.

Загрузка
  1. Spals

    Spals Пользователь

    Регистрация:
    18.12.11
    Сообщения:
    33
    Симпатии:
    1
    Версия XF:
    1.1.1
    Незнаю как это правельно сказать вот скрин того как показывает что не работает!
    Сам Adobe Flash Player у меня установлен и на других форумах все работает!
    В других браузерах так же не работает!
    Как это исправить что бы показывало флеш?

    screenshot 2012-01-15 001.png
     
  2. TAIFUN

    TAIFUN Человек

    Регистрация:
    27.09.10
    Сообщения:
    2.121
    Симпатии:
    1.560
    Версия XF:
    1.5.9
    Браузер какой?
     
  3. Spals

    Spals Пользователь

    Регистрация:
    18.12.11
    Сообщения:
    33
    Симпатии:
    1
    Версия XF:
    1.1.1
    Пробывал на опере, мазиле, эксплороре дома два компа с разными виндами и всё равно не работает!
     
  4. Romchik®

    Romchik® The Power of Dreams Команда форума

    Регистрация:
    26.09.10
    Сообщения:
    5.740
    Симпатии:
    5.269
    Версия XF:
    1.5.11
    Дайте ссылку на форум.
     
    Spals нравится это.
  5. Spals

    Spals Пользователь

    Регистрация:
    18.12.11
    Сообщения:
    33
    Симпатии:
    1
    Версия XF:
    1.1.1
    Romchik® спасибо проблема решена!!!
     
  6. Zum07

    Zum07 Местный

    Регистрация:
    01.07.11
    Сообщения:
    55
    Симпатии:
    12
    Версия XF:
    1.4.3
    Как решили проблему? Можете описать?
     

Поделиться этой страницей