1. Приветствуем Вас на неофициальном форуме технической поддержки XenForo на русском языке. XenForo - новый и перспективный форумный движок от бывших создателей vBulletin.

1.1.4 Не работает палитра на форуме

Тема в разделе "Для новичков", создана пользователем Onliness, 24 май 2013.

Загрузка
  1. Onliness

    Onliness Новичок

    Регистрация:
    11.05.13
    Сообщения:
    17
    Симпатии:
    2
    Версия XF:
    1.1.4
    Всем привет. Проблема такая, перестала работать палитра на форуме html цвета пишет а самого цвета нету. Отказала вся палитра полностью. 2013-05-24_143307.png
    --- добавлено : 24 май 2013 в 11:28 ---
    Что не кто не знает что ли?
     
  2. martyanov12

    martyanov12 Местный

    Регистрация:
    24.11.12
    Сообщения:
    248
    Симпатии:
    58
    Версия XF:
    1.3.2
    Прорицателей вроде тут нет... Какие последние действия с форумом были?

    ***************************************
     
  3. Onliness

    Onliness Новичок

    Регистрация:
    11.05.13
    Сообщения:
    17
    Симпатии:
    2
    Версия XF:
    1.1.4
    копиринг xenforo удалил и все.
     
  4. TAIFUN

    TAIFUN Человек

    Регистрация:
    27.09.10
    Сообщения:
    2.121
    Симпатии:
    1.560
    Версия XF:
    1.5.9
    И? Что предпринималось для устранения проблемы? Логику подключите.
     
  5. Onliness

    Onliness Новичок

    Регистрация:
    11.05.13
    Сообщения:
    17
    Симпатии:
    2
    Версия XF:
    1.1.4
    Обратно вставил и все. Не работает все ровно.
     

Поделиться этой страницей