Новости

Патч для XenForo 1.0.4 и 1.1.0 из-за изменений в API Facebook

16.12.2011 | Romchik®

Пользователи форума, авторизующиеся через Facebook, будут постоянно разлогиниваться, т.к. Facebook внесла изменения в API. Чтобы этого не происходило больше, установите патч (скачать можно на форуме). А лучше обновитесь до 1.1.1.

Если у вас установлен XenForo 1.1.1, то вам этот патч не нужен!