1. Приветствуем Вас на неофициальном форуме технической поддержки XenForo на русском языке. XenForo - новый и перспективный форумный движок от бывших создателей vBulletin.

1.1.2 Ошибка сервера, не работает форум

Тема в разделе "Основные вопросы по XenForo", создана пользователем Oleg, 19 апр 2012.

Загрузка
  1. Pepelac

    Pepelac Продам луц в бутылках Команда форума

    Регистрация:
    28.09.10
    Сообщения:
    1.794
    Симпатии:
    1.349
    Есть такая штука - лог ошибок сервера. Там обычно содержится информация об ошибках, мешающих работе. А гадать по белому листу, извините, не умеем.
     
    krlmisha нравится это.
  2. krlmisha

    krlmisha Активный пользователь

    Регистрация:
    20.11.11
    Сообщения:
    12
    Симпатии:
    1
    Версия XF:
    1.0.1
    Подскажите плз, где этот лог находится. :confused:
     
  3. Pepelac

    Pepelac Продам луц в бутылках Команда форума

    Регистрация:
    28.09.10
    Сообщения:
    1.794
    Симпатии:
    1.349
    Уточните, пожалуйста, этот вопрос у техподдержки хостинга.
     
    krlmisha нравится это.
  4. asket

    asket Активный пользователь

    Регистрация:
    07.02.13
    Сообщения:
    152
    Симпатии:
    40
    Версия XF:
    1.2.0
    Обычно у меня такая ошибка появлялась раньше когда забывал прописывать ДНС.)))
     
  5. TAIFUN

    TAIFUN Человек

    Регистрация:
    27.09.10
    Сообщения:
    2.121
    Симпатии:
    1.560
    Версия XF:
    1.5.9
    Если абсолютно такая же проблема уже обсуждалась, тогда почему в ней не задали вопрос, а создали новую?!
     

Поделиться этой страницей